Mac4Dummies.nl

Geen vraag te gek als het gaat om je Mac

You are not logged in.

#31 20-03-2013 10:00

BMW-4-Ever
Motormuis

Re: Actuele Forum-evaluatie.

Bij mijn recente reacties gemerkt dat:
- Ik geen controlevraag meer krijg;
- Na "Plaats reactie" lijkt er een vertraging in te zitten. De voortgang in de adresbalk (het vollopen van de blauwe balk) blijft ook een aantal seconden staan. Lang genoeg ieder geval om te twijfelen of het gaat lukken.
[edit1] Bij het plaatsen van dit bericht dus zo'n 15 seconden.
[edit2] Het plaatsen na bewerken van een bericht gaat als een speer.

Bedankt voor alle reeds gedane acties beste forumbeheerder(s)

Last edited by BMW-4-Ever (20-03-2013 10:03)

Offline

#32 23-03-2013 22:54

Sypie
24/7 MacGek

Re: Actuele Forum-evaluatie.

Controlevragen bij het plaatsen van een bericht schijnt een oud probleem te zijn, waar ik net een oplossing voor gevonden heb: http://punbb.informer.com/forums/topic/ … -spam-bot/

Ik heb meteen de betreffende stappen uitgevoerd, het zou nu écht goed moeten zijn.


De technische vooruitgang van TV's is omgekeerd evenredig met de kwalitatieve inhoud van het aanbod wat er is.

Offline

#33 23-03-2013 22:58

Peter
Doorknoper

Re: Actuele Forum-evaluatie.

De vraag is dan nog waarom sommigen er wel en sommigen er geen last van hadden???


Catch the noodle before you go freak!wink

Offline

#34 24-03-2013 09:27

Maya46
Vliegnimf

Re: Actuele Forum-evaluatie.

Ik heb vandaag opnieuw ingelogd.... zoals veel voorgaande keren.
Ga kijken of ik dat vanmiddag weer moet doen
[merge_posts_bbcode]Toegevoegd: 24-03-2013 07:27[/merge_posts_bbcode]

En moest wonderlijk genoeg geen vraag beantwoorden voordat ik kon posten


Chi pecora si fa, il lupo mangia ...........

Offline

#35 24-03-2013 10:58

Sypie
24/7 MacGek

Re: Actuele Forum-evaluatie.

Peter wrote:

De vraag is dan nog waarom sommigen er wel en sommigen er geen last van hadden???

Het blijven computers en scriptjes... Ik had/heb er ook geen last van, alleen af en toe dat een post wat langer duurt om te plaatsen.


De technische vooruitgang van TV's is omgekeerd evenredig met de kwalitatieve inhoud van het aanbod wat er is.

Offline

#36 24-03-2013 11:01

Coupe
Bugelaar

Re: Actuele Forum-evaluatie.

@Sypie: ik veronderstel eigenlijk dat je reactie van 21.54 uur hierboven werd ingegeven door mijn opmerking in mijn post die ik foutief plaatste (waarvoor excuses) in de topic over mijn netwerk probleem. Ik heb werkelijk 12 anti-spambot-vragen gehad voordat ik kon plaatsen.
Omdat ik weet dat het probleem zich voordeed (voordoet) tel ik ze nu eigenlijk automatisch.
Ben benieuwd of het nu beter gaat.
EDIT: Deze post zónder anti-spambot-vraag kunnen plaatsen en ook snel.

Last edited by Coupe (24-03-2013 11:02)


A'weierhadd'nko'weiermethamett'na'whamhadd'n...
Stupidity killed the cat. Lack of Luck assisted.

Offline

#37 24-03-2013 14:57

Sypie
24/7 MacGek

Re: Actuele Forum-evaluatie.

De spambot vragen komen nu niet meer voor bij het plaatsen van een bericht wanneer je bent ingelogd. De vragen zijn nu enkel nog voor nieuwe registraties, waar spambots ook vaak niet doorheen komen.

Misschien had de extensie voor de spambot-vragen wel te maken met de vertraging, ik weet 't nog niet zeker.

EDIT: nee dus, het bovenstaande berichtje kostte tussen de 15 en 20 seconden. Ik ga verder op zoek...


De technische vooruitgang van TV's is omgekeerd evenredig met de kwalitatieve inhoud van het aanbod wat er is.

Offline

#38 27-03-2013 19:11

storko
BelBusBengel

Re: Actuele Forum-evaluatie.

Ik hoef de laatste dagen, hoe ik ook inlog, geen vraag meer te beantwoorden. Zelfs niet vanaf mijn HP Touchpad.


C'est des hommes et d'eux seulement qu'il faut avoir peur, toujours.

Offline

#39 27-03-2013 19:12

Sypie
24/7 MacGek

Re: Actuele Forum-evaluatie.

Klopt, dat is nu definitief uitgezet voor reeds geregistreerde leden. Hooguit zal er nog ergens vertraging op de lijn zitten waardoor het even duurt voordat je bericht geplaatst wordt.


De technische vooruitgang van TV's is omgekeerd evenredig met de kwalitatieve inhoud van het aanbod wat er is.

Offline

#40 05-04-2013 10:41

Peter
Doorknoper

Re: Actuele Forum-evaluatie.

Als ik foto's ga uploaden en ik klik om er door te bladeren en er een te kiezen, werkt dat niet. De foto heeft dan een rood kruis. Als ik er op klik komt hij toch netjes in een apart venster te staan. Als ik de (mac4dummies) url gebruik om hem met de gebruikelijke tags te posten, komt er niets.


Catch the noodle before you go freak!wink

Offline

Board footer

Powered by FluxBB